Bienvenue! Identification Créer un nouveau profil

Recherche avancée

Re: mails ne partent pas

04/04/16 07:47
Bonjour

j'ai mis la bibliothèque ici : Bibli

Quand je lie la bibliothèque Libmail.mde à mon appli = erreur précédemment citée. Pas possible de mettre un stop vu que Libmail est compilée.

Quand je lie la bibliothèque Libmail.mdb à mon appli = pas d'erreur, cela fonctionne correctement, les mails partent bien. Donc pas de nécessité de mettre un stop
Mais du coup lorsque je veux compiler mon appli avec cette référence, refus avec le message suivant : erreur compilation
En enlevant la référence libmail et en déactivant tous les appels aux fonctions de Libmail, la compilation passe sans problème...

Phil
SujetAuteurEnvoyé le

mails partent en pas à pas , mais en lançant le .mdb

ayoras21/02/14 11:36

Re: mails partent en pas à pas , mais en lançant le .mdb

DenisS21/02/14 13:26

Re: mails partent en pas à pas , mais en lançant le .mdb

ayoras21/02/14 14:48

Re: mails partent en pas à pas , mais en lançant le .mdb

DenisS21/02/14 15:52

Re: mails partent en pas à pas , mais en lançant le .mdb

ayoras21/02/14 16:43

Re: mails partent en pas à pas , mais en lançant le .mdb

DenisS21/02/14 16:51

Re: mails partent en pas à pas , mais en lançant le .mdb

ayoras24/02/14 10:05

Re: mails partent en pas à pas , mais en lançant le .mdb

ayoras24/02/14 11:57

Re: mails partent en pas à pas , mais en lançant le .mdb

DenisS24/02/14 12:12

Re: mails ne partent pas

philepil30/03/16 14:00

Re: mails ne partent pas

DenisS30/03/16 16:53

Re: mails ne partent pas

philepil30/03/16 18:29

Re: mails ne partent pas

DenisS30/03/16 19:21

Re: mails ne partent pas

philepil30/03/16 21:21

Re: mails ne partent pas

DenisS31/03/16 09:01

Re: mails ne partent pas

philepil31/03/16 19:02

Re: mails ne partent pas

DenisS01/04/16 13:45

Re: mails ne partent pas

philepil04/04/16 07:47

Re: mails ne partent pas

philepil04/04/16 07:58

Re: mails ne partent pas

philepil04/04/16 13:32

Re: mails ne partent pas

DenisS04/04/16 21:40

Re: mails ne partent pas

philepil04/04/16 22:06

Re: mails ne partent pas

philepil04/04/16 22:29

Re: mails ne partent pas

DenisS05/04/16 21:08

Re: mails ne partent pas

DenisS09/04/16 17:14

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum.

Cliquez ici pour vous connecter