Bienvenue! Identification Créer un nouveau profil

Recherche avancée

Re: mails ne partent pas

avatar
30/03/16 16:53
Merci smiling smiley

Peux-tu préciser ta configuration (versions de Windows, d'Access, libMAIL) ?

En principe, le format de fichier (mde, mdb) n'a rien à voir dans l'histoire. La seule restriction, c'est qu'on ne peut pas lier un mdb à un mde (ie. si l'application est mde, la bibliothèque doit être mde).

L'événement Timer dont il est question dans le message, il provient de ton application ?
Si oui, peux-tu donner le code qui s'y trouve ?

En tout état de cause, donne-moi la portion de code qui démarre le serveur.

En fait, les mails s'accumulent parce que cette première erreur doit désactiver entièrement le code à ce niveau, et plus aucune scrutation ne démarre ensuite. Reste à trouver pourquoi.
SujetAuteurEnvoyé le

mails partent en pas à pas , mais en lançant le .mdb

ayoras21/02/14 11:36

Re: mails partent en pas à pas , mais en lançant le .mdb

DenisS21/02/14 13:26

Re: mails partent en pas à pas , mais en lançant le .mdb

ayoras21/02/14 14:48

Re: mails partent en pas à pas , mais en lançant le .mdb

DenisS21/02/14 15:52

Re: mails partent en pas à pas , mais en lançant le .mdb

ayoras21/02/14 16:43

Re: mails partent en pas à pas , mais en lançant le .mdb

DenisS21/02/14 16:51

Re: mails partent en pas à pas , mais en lançant le .mdb

ayoras24/02/14 10:05

Re: mails partent en pas à pas , mais en lançant le .mdb

ayoras24/02/14 11:57

Re: mails partent en pas à pas , mais en lançant le .mdb

DenisS24/02/14 12:12

Re: mails ne partent pas

philepil30/03/16 14:00

Re: mails ne partent pas

DenisS30/03/16 16:53

Re: mails ne partent pas

philepil30/03/16 18:29

Re: mails ne partent pas

DenisS30/03/16 19:21

Re: mails ne partent pas

philepil30/03/16 21:21

Re: mails ne partent pas

DenisS31/03/16 09:01

Re: mails ne partent pas

philepil31/03/16 19:02

Re: mails ne partent pas

DenisS01/04/16 13:45

Re: mails ne partent pas

philepil04/04/16 07:47

Re: mails ne partent pas

philepil04/04/16 07:58

Re: mails ne partent pas

philepil04/04/16 13:32

Re: mails ne partent pas

DenisS04/04/16 21:40

Re: mails ne partent pas

philepil04/04/16 22:06

Re: mails ne partent pas

philepil04/04/16 22:29

Re: mails ne partent pas

DenisS05/04/16 21:08

Re: mails ne partent pas

DenisS09/04/16 17:14

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum.

Cliquez ici pour vous connecter